Error When Scheduling Task as Another User
Symptom
When attempting to schedule any task using the Automation Scheduler interface as 'Different User' and clicking the 'Add task' or 'Edit task' button, an error message dialog appears on screen.

Cause
The computer or server, where the console is installed, does not have the user profile created for the user the task is being scheduled as.
Solution
Logon to the computer or server as the user the task is to be scheduled as. This will create the profile on the computer or server.
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